<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="http://www.nasz-czas.lt/historia/2627-o-sarkofagu-witolda-wielkiego.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="O sarkofagu Witolda Wielkiego" />
  <meta name="title" content="O sarkofagu Witolda Wielkiego" />
  <meta name="author" content="Viktoras Jencius - Butautas" />
  <meta name="description" content="  Budowa sarkofagu nie tylko zachęciłaby do poszukiwania szczątków Witolda, ale także uczyniłaby nas narodem godnym jego postaci i dorobku. Zresztą Witold Wielki jest bohaterem nie tylko Litwy, ale także Polski.. Dlatego powrót do idei wzniesienia sarkofagu mogłaby się przyczynić do poprawy stosunków między Litwą a Polską. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>O sarkofagu Witolda Wielkiego</title>
  <style type="text/css">
    <!--
.spshare_fltlft {float:left}.spshare {margin:10px 0}.sp_fblike {width:80px}.sp_linkedin,.sp_digg {margin-right:10px}.sp_plusone {width:70px}.sp_twitter {width:106px}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/en_US/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
  </script>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<meta name='viewport' content='width=device-width, initial-scale=1'>


<link rel="stylesheet" href="/templates/siteground-j15-166/css/template.css" type="text/css" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25955301-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body id="page_bg">	
	<div id="bg">
		<div id="t_menu_bg">
			<div id="search"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Szukaj" class="inputbox" type="text" size="20" value="Szukaj&hellip;"  onblur="if(this.value=='') this.value='Szukaj&hellip;';" onfocus="if(this.value=='Szukaj&hellip;') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form></div>
			<div class="clr"></div>
			<div id="pillmenu">
			<ul class="menu"><li class="item1"><a href="http://www.nasz-czas.lt/"><span>Strona głowna</span></a></li><li class="item28"><a href="/straipsniai-lietuviu-kalba.html"><span>Lietuviškai</span></a></li><li class="item29"><a href="/my-wilnianie.html"><span>My Wilnianie</span></a></li><li class="item72"><a href="/lotwa.html"><span>Łotwa</span></a></li><li class="item62"><a href="/powiadomienia-z-bialorusi.html"><span>Białoruś</span></a></li><li class="item63"><a href="/powiadomienia-z-ukrainy.html"><span>Ukraina</span></a></li><li class="item18"><a href="/kontakt.html"><span>Kontakt</span></a></li></ul>			</div>
		</div>
		<div id="header">
<img src="/templates/siteground-j15-166/images/headerimage.jpg" width="960" height="264" border="0" alt="Pogon.lt">

		</div>
			
		<div id="content">
			<div class="newsflash">
						<div class="module">
			<div>
				<div>
					<div>
											


<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p> </p>
<p>…Komuniści, jeszcze z doświadczenia wojny domowej wiedzą, że niczym tak się nie przyciąga i nie wiąże ze sobą nacjonalizmu, jak popieraniem jego nienawiści do innego narodu. <em>Józef Mackiewicz. Zwycięstwo prowokacji, 1962</em></p></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	
			</div>
			<div class="content_m">
				
						<div id="leftcolumn">
						<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Menu głowne</h3>
											<ul class="menu"><li class="item27"><a href="/wiadomosci.html"><span>Wiadomości</span></a></li><li class="item59"><a href="/rozmaite-wiadomosci.html"><span>Rozmaite</span></a></li><li class="item2"><a href="/artykuly-dyskusja.html"><span>Artykuły, dyskusja</span></a></li><li class="item41"><a href="/historia.html"><span>Historia</span></a></li><li class="item64"><a href="/historia-najnowsza-.html"><span>Najnowsza historia</span></a></li><li class="item50"><a href="/biblioteka-wilenska.html"><span>Biblioteka</span></a></li><li class="item66"><a href="/czytelnia-dziel-juz-mackiewicza.html"><span>Czytelnia dzieł J. Mackiewicza</span></a></li><li class="item67"><a href="/o-jozefie-mackiewiczu-i-jego-tworczosci.html"><span>O J. Mackiewiczu i jego twórczości</span></a></li><li class="item65"><a href="/listy.html"><span>Listy</span></a></li><li class="parent item68"><a href="/dokumenty.html"><span>Dokumenty</span></a></li><li class="item69"><a href="/opinie-nomone.html"><span>Opinie (nuomonės)</span></a></li><li class="item60"><a href="/zdjecia.html"><span>Zdjęcia</span></a></li><li class="item75"><a href="/filmy.html"><span>Filmy</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Galeria zdjęc</h3>
											<div align="center">
<a href="http://pogon.lt/zdjecia.html" target="_self">
	<img src="/images/stories/zdjecia/proba-jazdy-przed-podroza.jpg" alt="proba-jazdy-przed-podroza.jpg" width="160" height="133" /></a>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Album Wileńskie Wilczyńskiego</h3>
											<div align="center">
<a href="http://pogon.lt/zdjecia/453-album-wilenskie-jana-kazimierza-wilczynskiego.html" target="_self">
	<img src="/images/stories/zdjecia/album_wilczynskiego/2a.jpg" alt="2a.jpg" width="160" height="115" /></a>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Stara fotografia</h3>
											<div align="center">
<a href="/zdjecia/370-stara-fotografia-wilno.html" target="_self">
	<img src="/images/random/258-ks-sw-teresy.jpg" alt="258-ks-sw-teresy.jpg" width="160" height="107" /></a>
</div>					</div>
				</div>
			</div>
		</div>
	
				<br />
				
<br />

<table cellpadding="0" cellspacing="0" style="margin:0 auto">

	<tr>

		<td style="font-size:11px;color:#999;font-family:Tahoma,Arial,Verdana;line-height:16px;text-align:center;">Designed by:</td>

	</tr>

	<tr>

		<td>

			<div style="background:transparent url(templates/siteground-j15-166/images/sg_background.gif) no-repeat;width:82px;height:16px;font-size:11px;color:#999;font-family:Tahoma,Arial,Verdana;padding:0 0 0 28px;line-height:16px;text-align:center;">

				<a href="http://www.siteground.com/cloud_hosting.htm" style="text-decoration:none;">cloud hosting</a>

			</div>

		</td>

	</tr>

</table>

				<br />
			</div>
						
						<div id="maincolumn">			
						
				<div class="nopad">
					
											<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					O sarkofagu Witolda Wielkiego			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/historia/2627-o-sarkofagu-witolda-wielkiego.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Drukuj"  /></a>		</td>
		
					</tr>
</table>

<div class='spshare'><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://pogon.lt/historia/2627-o-sarkofagu-witolda-wielkiego.html' data-send='true' data-layout='button_count' data-width='80' data-show-faces='flase'></div></div><div style='clear:both'></div></div><table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Autor: Viktoras Jencius - Butautas		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Środa, 26 lutego 2020	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify;">Do tej pory nie mamy godnego panteonu narodowego naszych władców litewskich w wileńskiej Bazylice archikatedralnej św. Stanisława i św. Władysława. W latach 1929–1930 Prezydent Republiki Litewskiej Antanas Smetona, rząd i sygnatariusz Aktu Niepodległości z 1918 r. Donatas Malinauskas planowali budowę sarkofagu Witolda Wielkiego w Bazylice archikatedralnej w Wilnie.</p>
<p><img src="/images/stories/artyculy_zdjencia_03/11 grybas.jpg" border="0" style="float: left; border: 0; margin: 10px;" /></p>

<p>Projekt sarkofagu autorstwa rzeźbiarza Vincasa Grybasa powstał w 1929 r. Jednocześnie Petras Rimša zaprojektował trumnę do sarkofagu. Niestety, ze względu na szereg okoliczności politycznych, pomysł ten nie został wówczas zrealizowany. Donatas Malinauskas wykonał trumnę dla szczątków Witolda w Czechosłowacji w 1933 r. Ale Kapituła Bazyliki archikatedry wileńskiej odmówiła jej umieszczenia w sanktuarium. Plan sygnatariusza Donatasa Malinauskasa został częściowo zrealizowany kilka lat temu, kiedy to trumna była  wystawiona w podziemnej krypcie Bazyliki archikatedralnej w Wilnie, w krypcie Kapituły.</p>
<p><span style="text-align: justify;">Pomimo starań Donatasa Malinauskasa sam sarkofag według projektu Wincasa Grybasa (makieta jest przechowywana w Muzeum Pamięci Wincasa Grybasa w Jurbarkasie) nie został wykonany w Czechosłowacji.</span></p>
<p style="text-align: justify;">Czas najwyższy zrealizować starą ideę międzywojennej Litwy - zbudować sarkofag dla Witolda Wielkiego, przywódcy i bohatera narodu, założyciela Bazyliki archikatedralnej w Wilnie. Polityczne znaczenie budowy sarkofagu jest niezaprzeczalne, ale nie mniej ważna jest jego artystyczna koncepcja, ponieważ stanowi dzieło dwóch słynnych rzeźbiarzy.</p>
<p style="text-align: justify;">W latach 1930 - 1933 mieszkańcy Wilna również chcieli uhonorować Witolda Wielkiego. Model sarkofagu został zaprojektowany przez Bolesława Bałzukiewicza. Jednak nie wiadomo, czy ten model przetrwał.<img src="/images/stories/artyculy_zdjencia_03/11 balzukiewicz.jpg" border="0" style="float: left; border: 0; margin: 10px;" /></p>
<p style="text-align: justify;">Pozostaje do ustalenia, czy będzie to sarkofag stworzony według projektów Wincasa Grybasa lub Bolesława Bałzukiewicza, czy też stworzymy nowy.</p>
<p style="text-align: justify;">Budowa sarkofagu nie tylko zachęciłaby do poszukiwania szczątków Witolda, ale także uczyniłaby nas narodem godnym jego postaci i dorobku. Zresztą Witold Wielki jest bohaterem nie tylko Litwy, ale także Polski. Dlatego powrót do idei wzniesienia sarkofagu mogłaby się przyczynić do poprawy stosunków między Litwą a Polską.</p>
<p style="text-align: justify;"><strong>Zdjecia: </strong>1. Model sarkofagu Witolda Wielkiego, rok 1929, rzeźbiarz Vincas Grybas; 2.Model sarkofagu  Witolda Wielkiego, rok 1930, rzeźbiarz  Bolesław Bałzukiewicz.</p>
<p style="text-align: justify;"><strong>Viktoras Jencius - Butautas</strong></p>
<p style="text-align: justify;"> </p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

									</div>
				
			</div>
				
						<div id="rightcolumn">
						<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Archiwum</h3>
											<ul class="menu"><li class="item12"><a href="/fundacja-vilniaus-klodai-zbiory-wilenskie.html"><span>Fundacja „Vilniaus klodai“ (Zbiory Wileńskie)</span></a></li><li class="item13"><a href="/wydawnictwo-czas.html"><span>Wydawnictwo „Czas“</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Klausimai valdžiai: siųskite el. paštu pogonlt@gmail.com</h3>
											<ul class="menu"><li class="item70"><a href="/zadaj-pytanie-wadzy.html"><span>Užduok klausimą valdžios institucijoms</span></a></li><li class="item71"><a href="/pytania-i-odpowiedzi.html"><span>Klausimai ir atsakymai</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Wsparcie</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div><a href='/index.php?option=com_content&view=article&id=625' title='Paremkite fondą „Vilniaus klodai“' target='_blank'><IMG SRC='/images/stories/atykuly_001/klodai_parama.jpg' WIDTH='160' HEIGHT='60' BORDER='0' ALT='Parama'></a></div>


<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Konstitucijos reforma</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div><a href='http://pogon.lt/docs/Konstitucijos_reformos_projektas.pdf' title='Lietuvos Respublikos konstitucinės reformos projektas' target='_blank'><IMG SRC='/images/banners/konstitucijos_projektas.jpg' WIDTH='160' HEIGHT='88' BORDER='0' ALT='Konstitucijos reforma'></a></div>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Linki</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <li style="text-align: left;margin-left:25px;"><a href="https://korwin-mikke.pl/" target="_blank"><span style="color: #337d7d;">Blog Janusza Korwin – Mikke</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.alkas.lt/" target="_blank"><span style="color: #337d7d;">Alkas.lt</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.propatria.lt/" target="_blank"><span style="color: #337d7d;">Pro Patria</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.slaptai.lt/" target="_blank"><span style="color: #337d7d;">Slaptai.lt — Litewski społeczny portal aktualności</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.legitymizm.org/" target="_blank"><span style="color: #337d7d;">Organizacja Monarchistów Polskich</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://jaroslav.blogas.lt/" target="_blank"><span style="color: #337d7d;">Stosunki między Polską a Litwą</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.llks.lt/" target="_blank"><span style="color: #337d7d;">Lietuvos laisvės kovotojų sąjunga</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://wilnolitwa.pl/" target="_blank"><span style="color: #337d7d;">Przewodnik po Wilnie i Litwie</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.vargonininkai.lt/titulinis.html" target="_blank"><span style="color: #337d7d;">Lietuvos vargonininkų asociacija</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://vladas.palubinskas.lt/" target="_blank"><span style="color: #337d7d;">Vladas Palubinskas</span></a></li>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
   <div>
<a HREF="http://ekspertai.eu" target="_blank" title="Ekspertai.eu"><IMG SRC="/images/banners/ekspertai_logo.jpg" WIDTH="134" HEIGHT="21" BORDER="0" ALT="Ekspertai"></a><br><br>
<a HREF="http://www.tiesos.lt" target="_blank" title="Tiesos.lt"><IMG SRC="/images/banners/tiesos_logo.jpg" WIDTH="134" HEIGHT="52" BORDER="0" ALT="Tiesos"></a><br><br>
<a HREF="http://www.bmkleidykla.lt" target="_blank" title="Skaitmeninė spaustuvė „BMK leidykla“ "><IMG SRC="/images/banners/bmk_logo.png" WIDTH="134" HEIGHT="49" BORDER="0" ALT="BMK"></a>
</div>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
	
			</div>
						<div class="clr"></div>
			
			</div>
		</div>
		<div id="footer_wp">		
			<div id="footer">
				<div id="sgf">
					<p>
						
						
 	Pogoń.lt, Powered by <a href="http://joomla.org/" class="sgfooter" target="_blank">Joomla!</a> and designed by SiteGround <a href="http://www.siteground.com/joomla-hosting/joomla-templates.htm" target="_blank" class="sgfooter">Joomla Templates</a>

						<a href="http://validator.w3.org/check/referer">valid xhtml</a>
						<a href="http://jigsaw.w3.org/css-validator/check/referer">valid css</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</body>
</html>