<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="http://www.nasz-czas.lt/wiadomosci/2266-fenomen-miedzywojennego-kowna.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Fenomen międzywojennego Kowna" />
  <meta name="title" content="Fenomen międzywojennego Kowna" />
  <meta name="author" content="Inf. wł." />
  <meta name="description" content="Dziś w godzinach popołudniowych w Narodowej Galerii Sztuki zostanie otwarta interesująca wystawa pt. „Optimizmo architektūra: Kauno fenomenas, 1918–1940“ (Architektura optymistyczna: fenomen Kowna, 1918 – 1940), przedstawiająca dotychczas nie wyeksponowany znaczący dorobek tymczasowej stolicy w dziele rozwoju myśli architektonicznej i nowoczesnego budownictwa. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Fenomen międzywojennego Kowna</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<meta name='viewport' content='width=device-width, initial-scale=1'>
<link rel="stylesheet" href="/templates/siteground-j15-166/css/template.css" type="text/css" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25955301-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body id="page_bg">
	<div id="bg">
		<div id="t_menu_bg">
			<div id="search"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Szukaj" class="inputbox" type="text" size="20" value="Szukaj&hellip;"  onblur="if(this.value=='') this.value='Szukaj&hellip;';" onfocus="if(this.value=='Szukaj&hellip;') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="27" />
</form></div>
			<div class="clr"></div>
			<div id="pillmenu">
			<ul class="menu"><li class="item1"><a href="http://www.nasz-czas.lt/"><span>Strona głowna</span></a></li><li class="item28"><a href="/straipsniai-lietuviu-kalba.html"><span>Lietuviškai</span></a></li><li class="item29"><a href="/my-wilnianie.html"><span>My Wilnianie</span></a></li><li class="item72"><a href="/lotwa.html"><span>Łotwa</span></a></li><li class="item62"><a href="/powiadomienia-z-bialorusi.html"><span>Białoruś</span></a></li><li class="item63"><a href="/powiadomienia-z-ukrainy.html"><span>Ukraina</span></a></li><li class="item18"><a href="/kontakt.html"><span>Kontakt</span></a></li></ul>			</div>
		</div>
		<div id="header">
	
		<OBJECT classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000'
 codebase='http://active.macromedia.com/flash2/cabs/swflash.cab#version=4,0,0,0'
 ID=baneris_plius WIDTH=960 HEIGHT=264>
 <PARAM NAME=movie VALUE='/templates/siteground-j15-166/images/headerimage.swf'> <PARAM NAME=quality VALUE=best> <PARAM NAME=bgcolor VALUE=#FFFFFF> <EMBED src='/templates/siteground-j15-166/images/headerimage.swf' quality=best bgcolor=#FFFFFF  WIDTH=960 HEIGHT=264 TYPE='application/x-shockwave-flash' PLUGINSPAGE='http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash'></EMBED>
</OBJECT>

		</div>
			
		<div id="content">
			<div class="newsflash">
						<div class="module">
			<div>
				<div>
					<div>
											


<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>…Symbolem ciemnoty politycznej, głupoty mas, symbolem krótkowzroczności, jakiegoś specyficznego chamstwa, ciasnoty nieprawdopodobnej, obłędu nieomal - niech służy fakt następujący: oto nad Wilnem, nad lotniskiem Porubanku, błyszczy czerwona gwiazda bazy sowieckiej. Straszliwy cień czerwonego terroru pada na życie, mienie i sumienie chrześcijańskiej ludności. Tymczasem ludność ta nie ma nic lepszego do roboty, jak tłuc się wzajemnie po własnych świątyniach, tłuc do krwi podczas modłów, spierając się o to - czy w kościołach katolickich śpiewane być mają pieśni w języku polskim, czy litewskim!!! <em>Józef Mackiewicz. Prawda w oczy nie kole, 2002</em></p></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	
			</div>
			<div class="content_m">
				
						<div id="leftcolumn">
						<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Menu głowne</h3>
											<ul class="menu"><li id="current" class="active item27"><a href="/wiadomosci.html"><span>Wiadomości</span></a></li><li class="item59"><a href="/rozmaite-wiadomosci.html"><span>Rozmaite</span></a></li><li class="item2"><a href="/artykuly-dyskusja.html"><span>Artykuły, dyskusja</span></a></li><li class="item41"><a href="/historia.html"><span>Historia</span></a></li><li class="item64"><a href="/historia-najnowsza-.html"><span>Najnowsza historia</span></a></li><li class="item50"><a href="/biblioteka-wilenska.html"><span>Biblioteka</span></a></li><li class="item66"><a href="/czytelnia-dziel-juz-mackiewicza.html"><span>Czytelnia dzieł J. Mackiewicza</span></a></li><li class="item67"><a href="/o-jozefie-mackiewiczu-i-jego-tworczosci.html"><span>O J. Mackiewiczu i jego twórczości</span></a></li><li class="item65"><a href="/listy.html"><span>Listy</span></a></li><li class="parent item68"><a href="/dokumenty.html"><span>Dokumenty</span></a></li><li class="item69"><a href="/opinie-nomone.html"><span>Opinie (nuomonės)</span></a></li><li class="item60"><a href="/zdjecia.html"><span>Zdjęcia</span></a></li><li class="item75"><a href="/filmy.html"><span>Filmy</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Galeria zdjęc</h3>
											<div align="center">
<a href="http://pogon.lt/zdjecia.html" target="_self">
	<img src="/images/stories/zdjecia/wilno_zima_2011_9.jpg" alt="wilno_zima_2011_9.jpg" width="160" height="120" /></a>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Album Wileńskie Wilczyńskiego</h3>
											<div align="center">
<a href="http://pogon.lt/zdjecia/453-album-wilenskie-jana-kazimierza-wilczynskiego.html" target="_self">
	<img src="/images/stories/zdjecia/album_wilczynskiego/2c.jpg" alt="2c.jpg" width="107.71992818671" height="160" /></a>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Stara fotografia</h3>
											<div align="center">
<a href="/zdjecia/370-stara-fotografia-wilno.html" target="_self">
	<img src="/images/random/256-katedra.jpg" alt="256-katedra.jpg" width="160" height="113" /></a>
</div>					</div>
				</div>
			</div>
		</div>
	
				<br />
				
<br />

<table cellpadding="0" cellspacing="0" style="margin:0 auto">

	<tr>

		<td style="font-size:11px;color:#999;font-family:Tahoma,Arial,Verdana;line-height:16px;text-align:center;">Designed by:</td>

	</tr>

	<tr>

		<td>

			<div style="background:transparent url(templates/siteground-j15-166/images/sg_background.gif) no-repeat;width:82px;height:16px;font-size:11px;color:#999;font-family:Tahoma,Arial,Verdana;padding:0 0 0 28px;line-height:16px;text-align:center;">

				<a href="http://www.siteground.com/cloud_hosting.htm" style="text-decoration:none;">cloud hosting</a>

			</div>

		</td>

	</tr>

</table>

				<br />
			</div>
						
						<div id="maincolumn">			
						
				<div class="nopad">
					
											<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Fenomen międzywojennego Kowna			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/wiadomosci/2266-fenomen-miedzywojennego-kowna.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Drukuj"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Autor: Inf. wł.		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Środa, 14 lutego 2018	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify;"><span style="font-size: 12.16px;">Dziś w godzinach popołudniowych w Narodowej Galerii Sztuki zostanie otwarta interesująca wystawa pt. </span><em style="font-size: 12.16px;">„Optimizmo architektūra: Kauno fenomenas, 1918–1940“</em><span style="font-size: 12.16px;"> (Architektura optymistyczna: fenomen Kowna, 1918 – 1940), przedstawiająca dotychczas nie wyeksponowany znaczący dorobek tymczasowej stolicy w dziele rozwoju myśli architektonicznej i nowoczesnego budownictwa.</span></p>
<p><span style="font-size: 12.16px;"><img src="/images/stories/artculy_zdjencia_02/DSC04938.JPG" border="0" style="float: left; border: 0; margin: 10px;" /> </span></p>

<p><span style="font-size: 12.16px; text-align: justify;">Gdy po polskiej okupacji Wilna, Kowno nieoczekiwanie musiało przejąć obowiązki stolicy, transformację miasta można porównać z cudem – radykalnie zmieniło ono swoje oblicze, w ciągu niespełna dwudziestu lat w Kownie wzniesiono ponad 12 tysięcy gmachów, a tymczasowa stolica stała się nowoczesnym europejskim miastem, pozostając w czasie sowieckiej okupacji symbolem niezależnego państwa, służąc wzorem do naśladowania dla kolejnych pokoleń architektów kraju.</span></p>
<p style="text-align: justify;"><img src="/images/stories/artculy_zdjencia_02/DSC04916.JPG" border="0" style="float: left; border: 0; margin: 10px;" /></p>
<p style="text-align: justify;">Unikalność wystawy, jej pomysł i cele przedstawiły dziś zgromadzonym dziennikarzom kuratorzy wystawy Marija Drėmaitė, Giedrė Jankevičiūtė i Vaidas Petrulis.</p>
<p style="text-align: justify;">Organizatorem wystawy, która jest poświęcona stuleciu odrodzenia państwowości,  jest Narodowa Komisja Litwy UNESCO.</p>
<p style="text-align: justify;">Wystawę można obejrzeć do 18 marca.</p>
<p style="text-align: justify;"><strong>Na zdjęciach:</strong> organizatorzy wystawy w czasie spotkania z dziennikarzami; jedno ze zdjęć wystawy.</p>
<p style="text-align: justify;"><strong>Film video:</strong> fragmenty wystawy i konferencji prasowej (ukaże się po opracowaniu).</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

									</div>
				
			</div>
				
						<div id="rightcolumn">
						<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Archiwum</h3>
											<ul class="menu"><li class="item11"><a href="http://www.nasz-czas.lt/archiwum.html" target="_blank"><span>Archiwum „Naszego Czasu“</span></a></li><li class="item12"><a href="/fundacja-vilniaus-klodai-zbiory-wilenskie.html"><span>Fundacja „Vilniaus klodai“ (Zbiory Wileńskie)</span></a></li><li class="item13"><a href="/wydawnictwo-czas.html"><span>Wydawnictwo „Czas“</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Klausimai valdžiai</h3>
											<ul class="menu"><li class="item70"><a href="/zadaj-pytanie-wadzy.html"><span>Užduok klausimą valdžios institucijoms</span></a></li><li class="item71"><a href="/pytania-i-odpowiedzi.html"><span>Klausimai ir atsakymai</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Wsparcie</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div><a href='/index.php?option=com_content&view=article&id=625' title='Paremkite fondą „Vilniaus klodai“' target='_blank'><IMG SRC='/images/stories/atykuly_001/klodai_parama.jpg' WIDTH='160' HEIGHT='60' BORDER='0' ALT='Parama'></a></div><br>
<div><a href='http://www.srtfondas.lt/' title='Fundacja prasy, radia i telewizji Litwy' target='_blank'><IMG SRC='/images/banners/logo_srtrf_160.jpg' WIDTH='160' HEIGHT='91' BORDER='0' ALT='Logo Fundacji'></a></div>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Konstitucijos reforma</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div><a href='http://pogon.lt/docs/Konstitucijos_reformos_projektas.pdf' title='Lietuvos Respublikos konstitucinės reformos projektas' target='_blank'><IMG SRC='/images/banners/konstitucijos_projektas.jpg' WIDTH='160' HEIGHT='88' BORDER='0' ALT='Konstitucijos reforma'></a></div>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Linki</h3>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <li style="text-align: left;margin-left:25px;"><a href="http://korwin-mikke.blog.onet.pl/" target="_blank"><span style="color: #337d7d;">Blog Janusza Korwin – Mikke</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.alkas.lt/" target="_blank"><span style="color: #337d7d;">Alkas.lt</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.propatria.lt/" target="_blank"><span style="color: #337d7d;">Pro Patria</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.slaptai.lt/" target="_blank"><span style="color: #337d7d;">Slaptai.lt — Litewski społeczny portal aktualności</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.legitymizm.org/" target="_blank"><span style="color: #337d7d;">Organizacja Monarchistów Polskich</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://jaroslav.blogas.lt/" target="_blank"><span style="color: #337d7d;">Stosunki między Polską a Litwą</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.llks.lt/" target="_blank"><span style="color: #337d7d;">Lietuvos laisvės kovotojų sąjunga</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://wilnolitwa.pl/" target="_blank"><span style="color: #337d7d;">Przewodnik po Wilnie i Litwie</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://www.vargonininkai.lt/titulinis.html" target="_blank"><span style="color: #337d7d;">Lietuvos vargonininkų asociacija</span></a></li>
<li style="text-align: left;margin-left:25px;"><a href="http://vladas.palubinskas.lt/" target="_blank"><span style="color: #337d7d;">Vladas Palubinskas</span></a></li>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
   <div>
<a HREF="http://ekspertai.eu" target="_blank" title="Ekspertai.eu"><IMG SRC="/images/banners/ekspertai_logo.jpg" WIDTH="134" HEIGHT="21" BORDER="0" ALT="Ekspertai"></a><br><br>
<a HREF="http://www.tiesos.lt" target="_blank" title="Tiesos.lt"><IMG SRC="/images/banners/tiesos_logo.jpg" WIDTH="134" HEIGHT="52" BORDER="0" ALT="Tiesos"></a><br><br>
<a HREF="http://www.bmkleidykla.lt" target="_blank" title="Skaitmeninė spaustuvė „BMK leidykla“ "><IMG SRC="/images/banners/bmk_logo.png" WIDTH="134" HEIGHT="49" BORDER="0" ALT="BMK"></a>
</div>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
					</div>
				</div>
			</div>
		</div>
	
			</div>
						<div class="clr"></div>
			
			</div>
		</div>
		<div id="footer_wp">		
			<div id="footer">
				<div id="sgf">
					<p>
						
						
 	Pogoń.lt, Powered by <a href="http://joomla.org/" class="sgfooter" target="_blank">Joomla!</a> and designed by SiteGround <a href="http://www.siteground.com/joomla-hosting/joomla-templates.htm" target="_blank" class="sgfooter">Joomla Templates</a>

						<a href="http://validator.w3.org/check/referer">valid xhtml</a>
						<a href="http://jigsaw.w3.org/css-validator/check/referer">valid css</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</body>
</html>